Details
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Bug
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Resolution: Done
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Low
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1.2.1, 1.2.4
Description
Currently when you view an issue in JIRA, the "Create KB article" button shows up only if the issue was created through the customer portal.
Attachments
Issue Links
- supersedes
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JSDSERVER-458 Create KB article button missing where Service Desk issues not crated via Customer Portal
- Closed
- causes
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DESK-2518 Loading...