Uploaded image for project: 'Bitbucket Server'
  1. Bitbucket Server
  2. BSERV-11430

Customers with Bitbucket 5.15 and PostgreSQL are not able to use Awesome Graphs.

    XMLWordPrintable

    Details

      Description

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              Unassigned
              Reporter:
              akhudavets Andrei Khudavets
              Participants:
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: