Uploaded image for project: 'Crowd'
  1. Crowd
  2. CWD-1889

XSS vulnerability in Crowd error page

    XMLWordPrintable

    Details

      Description

      We have identified and fixed an XSS (Cross-Site Scripting) vulnerability in the Crowd 5xx error page. Please refer to the security advisory in the Crowd documentation:
      http://confluence.atlassian.com/x/j4TuD

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Last commented:
                9 years, 5 weeks, 1 day ago