Uploaded image for project: 'Confluence Server'
  1. Confluence Server
  2. CONFSERVER-45807

Update com.atlassian.utils.atlassian.processutils to 1.7.9

    Details

      Description

      The com.atlassian.utils.atlassian.processutils has a newer version 1.7.9. 

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Last commented:
                  49 weeks, 6 days ago