Uploaded image for project: 'Confluence Server'
  1. Confluence Server
  2. CONFSERVER-45804

Update elasticsearch.confluence.version to 1.0.19

    Details

      Description

      The elasticsearch.confluence.version has a newer version 1.0.19. 

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Last commented:
                  16 weeks, 5 days ago