Uploaded image for project: 'Confluence Server'
  1. Confluence Server
  2. CONFSERVER-45794

Update confluence.project.plugins.webfragment.version to 4.0.1

    Details

      Description

      The confluence.project.plugins.webfragment.version has a newer version 4.0.1.

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Last commented:
                  37 weeks, 3 days ago